Formatting Text and Paragraphs

Formatting can enhance the appearance of a document, create visual impact, and help illustrate a document’s structure. The formatting of a document can also set a tone, allowing readers to know at a glance if the document is business-like, informal, or fun. In this unit you learn how to format text using fonts and a variety of paragraph-formatting effects, such as borders, shading, and bullets. You also learn how to illustrate a document with clip art. You have finished drafting the text for a two-page flyer advertising last minute specials for October tours. Now, you need to format the flyer so it is attractive and highlights the significant information.

OBJECTIVES  
Format with fonts  
Copy formats using the Format Painter  
Change line and paragraph spacing  
Align paragraphs  
Work with tabs  
Work with indents  
Add bullets and numbering  
Add borders and shading  
Insert clip art
Formatting with Fonts

Formatting text with fonts is a quick and powerful way to enhance the appearance of a document. A font is a complete set of characters with the same typeface or design. Arial, Times New Roman, Courier, Tahoma, and Calibri are some of the more common fonts, but there are hundreds of others, each with a specific design and feel. Another way to change the appearance of text is to increase or decrease its font size. Font size is measured in points. A point is 1/72 of an inch. You change the font and font size of the body text, title, and headings in the flyer. You select fonts and font sizes that enhance the sales tone of the document and help to structure the flyer visually for readers.

**STEPS**

1. **Start Word, open the file WD C-1.docx from the drive and folder where you store your Data Files, then save it as WD C-Last Minute Deals**

   Notice that the name of the font used in the document, Calibri, is displayed in the Font list box in the Font group. The word “(Body)” in the Font list box indicates Calibri is the font used for body text in the current theme, the default theme. A theme is a related set of fonts, colors, styles, and effects that is applied to an entire document to give it a cohesive appearance. The font size, 11, appears in the Font Size list box in the Font group.

2. **Scroll the document to get a feel for its contents, press [Ctrl][Home], press [Ctrl][A] to select the entire document, then click the Font list arrow in the Font group**

   The Font list, which shows the fonts available on your computer, opens as shown in Figure C-1. The font names are formatted in the font. Font names can appear in more than one location on the font list.

3. **Drag the pointer slowly down the font names in the Font list, drag the scroll box to scroll down the Font list, then click Garamond**

   Dragging the pointer down the font list allows you to preview how the selected text will look in the highlighted font. Clicking a font name applies the font. The font of the flyer changes to Garamond.

4. **Click the Font Size list arrow in the Font group, drag the pointer slowly up and down the Font Size list, then click 12**

   Dragging the pointer over the font sizes allows you to preview how the selected text will look in the highlighted font size. Clicking 12 increases the font size of the selected text to 12 points.

5. **Select the title Quest Specialty Travel Last Minute Travel Deals, click the Font list arrow, scroll to and click Trebuchet MS, click the Font Size list arrow, click 22, then click the Bold button in the Font group**

   The title is formatted in 22-point Trebuchet MS bold.

6. **Click the Font Color list arrow in the Font group**

   A gallery of colors opens. It includes the set of theme colors in a range of tints and shades as well as a set of standard colors. You can point to a color in the gallery to preview it applied to the selected text.

7. **Click the Purple, Accent 4, Darker 25% color as shown in Figure C-2, then deselect the text**

   The color of the title text changes to purple. The active color on the Font Color button also changes to purple.

8. **Select the heading Rajasthan Desert Safari, then, using the Mini toolbar, click the Font list arrow, click Trebuchet MS, click the Font Size list arrow, click 14, click , click , then deselect the text**

   The heading is formatted in 14-point Trebuchet MS bold with a purple color. Notice that when you use the buttons on the Mini toolbar to format text, you cannot preview the formatting options in the document.

9. **Press [Ctrl][Home], then click the Save button on the Quick Access toolbar**

   Compare your document to Figure C-3.
A fun way to illustrate a document with fonts is to add a drop cap to a paragraph. A drop cap is a large initial capital letter, often used to set off the first paragraph of an article. To create a drop cap, place the insertion point in the paragraph you want to format, click the Insert tab, and then click the Drop Cap button in the Text group to open a menu of Drop cap options. Preview and select one of the options on the menu, or click Drop Cap Options to open the Drop Cap dialog box, shown in Figure C-4. In the Drop Cap dialog box, select the position, font, number of lines to drop, and the distance you want the drop cap to be from the paragraph text, and then click OK. The drop cap is added to the paragraph as a graphic object.

Once a drop cap is inserted in a paragraph, you can modify it by selecting it and then changing the settings in the Drop Cap dialog box. For even more interesting effects, you can enhance a drop cap with font color, font styles, or font effects. You can also fill the graphic object with shading or add a border around it. To enhance a drop cap, first select it, and then experiment with the formatting options available in the Font dialog box and in the Borders and Shading dialog box.
Copying Formats Using the Format Painter

You can dramatically change the appearance of text by applying different font styles, font effects, and character-spacing effects. For example, you can use the buttons in the Font group to make text darker by applying **bold** or to make text slanted by applying **italic**. When you are satisfied with the formatting of certain text, you can quickly apply the same formats to other text using the Format Painter. The **Format Painter** is a powerful Word feature that allows you to copy all the format settings applied to selected text to other text that you want to format the same way. You can then apply different font styles and effects.

**STEPS**

1. Select **immediate booking is essential** in the first body paragraph, click the **Bold** button [B] on the Mini toolbar, select the entire **paragraph**, then click the **Italic** button [I].
   
   “Immediate booking is essential” is bold, and the entire paragraph is formatted in italic.

2. Select **Last Minute Travel Deals**, then click the **launcher** [fx] in the Font group.
   
   The Font dialog box opens, as shown in Figure C-5. You can use options on the Font tab to change the font, font style, size, and color of text, and to add an underline and apply font effects to text.

3. Scroll down the Size list, click **48**, click the **Font color list arrow**, click the **Olive Green, Accent 3, Darker 25%** color in the Theme Colors, then click the **Text Effects button**.
   
   The Format Text Effects dialog box opens. You use this dialog box to apply text effects, such as shadows, outlines, and reflections, to text.

4. Click **Shadow**, click the **Presets list arrow**, click **Offset Diagonal Bottom Right** in the Outer section, click **Close**, click **OK**, then deselect the text.
   
   The text is larger, green, and has a shadow effect.

5. Select **Last Minute Travel Deals**, right-click, click **Font** on the menu that opens, click the **Advanced tab**, click the **Scale list arrow**, click **80%**, click **OK**, then deselect the text.
   
   You use the Advanced tab in the Font dialog box to change the scale, or width, of the selected characters, to alter the spacing between characters, or to raise or lower the characters. Decreasing the scale of the characters makes them narrower and gives the text a tall, thin appearance, as shown in Figure C-6.

6. Scroll down, select the subheading **Camel Safari**, then, using the Mini toolbar, click the **Font list arrow**, click **Trebuchet MS**, click [B], click [I], click the **Font Color list arrow** [A], click the **Olive Green, Accent 3, Darker 25%** color in the Theme Colors, then deselect the text.
   
   The subheading is formatted in Trebuchet MS, bold, italic, and green.

7. Select **Camel Safari**, then click the **Format Painter button** [Format Painter] in the Clipboard group.
   
   The pointer changes to [Format Painter].

8. Scroll down, select **Maharaja Experience** with the [Format Painter] pointer, then deselect the text.
   
   The subheading is formatted in Trebuchet MS, bold, italic, and green, as shown in Figure C-7.

9. Scroll up as needed, select **Rajasthan Desert Safari**, then double-click [Format Painter].
   
   Double-clicking the Format Painter button allows the Format Painter to remain active until you turn it off. By keeping the Format Painter active, you can apply formatting to multiple items.

10. Scroll down, select the headings **Everest Base Camp Trek**, **Cycling in Provence**, and **Inca Highlands Explorer** with the [Format Painter] pointer, click [Format Painter] to turn off the Format Painter, then save your changes.
    
    The headings are formatted in 14-point Trebuchet MS bold with a purple font color.
Another creative way to call attention to text and to jazz up the appearance of a document is to apply an underline style to words you want to highlight. The Underline list arrow in the Font group displays straight, dotted, wavy, dashed, and mixed underline styles, along with a gallery of colors to choose from. To apply an underline to text, simply select it, click the Underline list arrow, and then select an underline style from the list. For a wider variety of underline styles, click More Underlines in the list, and then select an underline style in the Font dialog box. You can change the color of an underlined text at any time by selecting the underlined text, clicking the Underline list arrow, pointing to Underline Color, and then choosing from the options in the color gallery. If you want to remove an underline from text, select the underlined text, and then click the Underline button.
Changing Line and Paragraph Spacing

Increasing the amount of space between lines adds more white space to a document and can make it easier to read. Adding space before and after paragraphs can also open up a document and improve its appearance. You use the Line and Paragraph Spacing list arrow in the Paragraph group on the Home tab to quickly change line spacing. To change paragraph spacing, you use the Spacing options in the Paragraph group on the Page Layout tab. Line and paragraph spacing are measured in points. You increase the line spacing of several paragraphs and add extra space under each heading to give the flyer a more open feel.

You work with formatting marks turned on, so you can see the paragraph marks (¶).

**STEPS**

1. Press [Ctrl][Home], click the Show/Hide ¶ button in the Paragraph group, place the insertion point in the italicized paragraph under the title, then click the Line and Paragraph Spacing list arrow in the Paragraph group on the Home tab
   The Line Spacing list opens. This list includes options for increasing the space between lines. The check mark on the Line Spacing list indicates the current line spacing.

2. Click 1.15
   The space between the lines in the paragraph increases to 1.15 lines. Notice that you do not need to select an entire paragraph to change its paragraph formatting; simply place the insertion point in the paragraph you want to format.

3. Select the five-line list that begins with “Trip Dates Cost”, click 1.5, then click 1.5
   The line spacing between the selected paragraphs changes to 1.5. To change the paragraph-formatting features of more than one paragraph, you must select the paragraphs.

4. Scroll down, place the insertion point in the heading Rajasthan Desert Safari, then click the Page Layout tab
   The paragraph spacing settings for the active paragraph are shown in the Before and After text boxes in the Paragraph group on the Page Layout tab.

5. Click the After up arrow in the Spacing section in the Paragraph group so that 6 pt appears
   Six points of space are added after the Rajasthan Desert Safari heading paragraph.

6. Scroll down, place the insertion point in the heading Everest Base Camp Trek, then press [F4]
   Pressing [F4] repeats the last action you took. In this case, six points of space are added after the Everest Base Camp Trek heading. Note that using [F4] is not the same as using the Format painter. Pressing [F4] repeats only the last action. You can use the Format Painter at any time to apply multiple format settings.

7. Scroll down, select Cycling in Provence, press and hold [Ctrl], select Inca Highlands Explorer, release [Ctrl], then press [F4]
   When you press [Ctrl] as you select items, you can select and format multiple items at once. Six points of space are added after each heading.

8. Press [Ctrl][Home], place the insertion point in Last Minute Travel Deals, click the Before up arrow in the Spacing section in the Paragraph group twice so that 12 pt appears
   The second line of the title has 12 points of space before it. Compare your document with Figure C-8.

9. Click the Home tab, click then save your changes
You can also apply multiple format settings to text in one step by applying a style. A style is a set of formats, such as font, font size, and paragraph alignment, that are named and stored together. Formatting a document with styles is a quick and easy way to give it a professional appearance. To make it even easier, Word includes sets of styles, called Quick Styles, that are designed to be used together in a document to make it attractive and readable. A Quick Style set includes styles for a title, several heading levels, body text, quotes, and lists. The styles in a Quick Style set use common fonts, colors, and formats so that using the styles together in a document gives the document a cohesive look.

To view the active set of Quick Styles, click the More button in the Styles group on the Home tab to expand the Quick Styles gallery, shown in Figure C-9. As you move the pointer over each style in the gallery, a preview of the style is applied to the selected text. To apply a style to the selected text, you simply click the style in the Quick Styles gallery. To remove a style from selected text, you click the Clear Formatting button in the Font group or in the Quick Styles gallery.

If you want to change the active set of Quick Styles to a Quick Style set with a different design, click the Change Styles button in the Styles group, point to Style Set, and then select the Quick Style set that best suits your document’s content, tone, and audience.

When you change the Quick Style set, a complete set of new fonts and colors is applied to the entire document. You can also change the color scheme or font used in the active Quick Style set by clicking the Change Styles button, pointing to Colors or to Fonts, and then selecting from the available color schemes or font options.
Aligning Paragraphs

Changing paragraph alignment is another way to enhance a document's appearance. Paragraphs are aligned relative to the left and right margins in a document. By default, text is left-aligned, which means it is flush with the left margin and has a ragged right edge. Using the alignment buttons in the Paragraph group, you can right-align a paragraph—make it flush with the right margin—or center a paragraph so that it is positioned evenly between the left and right margins. You can also justify a paragraph so that both the left and right edges of the paragraph are flush with the left and right margins. You change the alignment of several paragraphs at the beginning of the flyer to make it more visually interesting.

**STEPS**

1. Replace *Your Name, Today’s Date* with your name, a comma, and the date.
2. Select your name, the comma, and the date, then click the *Align Text Right* button in the Paragraph group.
   - The text is aligned with the right margin. In Page Layout view, the place where the white and shaded sections of the horizontal ruler meet shows the left and right margins.
3. Place the insertion point between your name and the comma, press [Delete] to delete the comma, then press [Enter].
   - The new paragraph containing the date is also right-aligned. Pressing [Enter] in the middle of a paragraph creates a new paragraph with the same text and paragraph formatting as the original paragraph.
4. Select the *two-line title*, then click the *Center* button in the Paragraph group.
   - The two paragraphs that make up the title are centered between the left and right margins.
5. Scroll down as needed, place the insertion point in the *Rajasthan Desert Safari* heading, then click.
   - The Rajasthan Desert Safari heading is centered.
6. Place the insertion point in the italicized paragraph under the title, then click the *Justify* button in the Paragraph group.
   - The paragraph is aligned with both the left and right margins, as shown in Figure C-10. When you justify a paragraph, Word adjusts the spacing between words so that each line in the paragraph is flush with the left and the right margins.
7. Place the insertion point in *Rajasthan Desert Safari*, then click the *launcher* in the Paragraph group.
   - The Paragraph dialog box opens, as shown in Figure C-11. The Indents and Spacing tab shows the paragraph format settings for the paragraph where the insertion point is located. You can check or change paragraph format settings using this dialog box.
8. Click the *Alignment list arrow*, click *Left*, click *OK*, then save your changes.
   - The Rajasthan Desert Safari heading is left-aligned.
Changing the theme applied to a document is another powerful and efficient way to tailor a document’s look and feel, particularly when a document is formatted with a Quick Style set. By default, all documents created in Word are formatted with the default Office theme—which uses Calibri as the font for the body text—but you can change the theme at any time to fit the content, tone, and purpose of a document. When you change the theme for a document, a complete set of new theme colors, fonts, and effects is applied to the whole document.

To preview how various themes look when applied to the current document, click the Themes button in the Themes group on the Page Layout tab, and then move the pointer over each theme in the gallery and notice how the document changes. When you click the theme you like, all document content that uses theme colors, all text that is formatted with a style, including default body text, and all table styles and graphic effects change to the colors, fonts, and effects used by the theme. In addition, the gallery of colors changes to display the set of theme colors, and the active Quick Style set changes to employ the theme colors and fonts. Note that changing the theme does not affect the formatting of text to which font formatting has already been applied, nor does it change any standard or custom colors used in the document.

If you want to tweak the document design further, you can modify it by applying a different set of theme colors, heading and body text fonts, or graphic effects. To do this, simply click the Theme Colors, Theme Fonts, or Theme Effects button in the Themes group, move the pointer over each option in the gallery to preview it in the document, and then click the option you like best.
Working with Tabs

Tabs allow you to align text at a specific location in a document. A tab stop is a point on the horizontal ruler that indicates the location at which to align text. By default, tab stops are located every 1/2" from the left margin, but you can also set custom tab stops. Using tabs, you can align text to the left, right, or center of a tab stop, or you can align text at a decimal point or insert a bar character. Table C-1 describes the different types of tab stops. You set tabs using the horizontal ruler or the Tabs dialog box. You use tabs to format the summary information on last minute tour deals so it is easy to read.

STEPS

1. Scroll as needed, then select the five-line list beginning with “Trip Dates Cost”
   Before you set tab stops for existing text, you must select the paragraphs for which you want to set tabs.

2. Point to the tab indicator at the left end of the horizontal ruler
   The icon that appears in the tab indicator indicates the active type of tab; pointing to the tab indicator displays a ScreenTip with the name of the active tab type. By default, left tab is the active tab type. Clicking the tab indicator scrolls through the types of tabs and indents.

3. Click the tab indicator to see each of the available tab and indent types, make Left Tab the active tab type, click the 1" mark on the horizontal ruler, then click the 3½" mark on the horizontal ruler
   A left tab stop is inserted at the 1" mark and the 3½" on the horizontal ruler. Clicking the horizontal ruler inserts a tab stop of the active type for the selected paragraph or paragraphs.

4. Click the tab indicator twice so the Right Tab icon is active, then click the 5" mark on the horizontal ruler
   A right tab stop is inserted at the 5" mark on the horizontal ruler, as shown in Figure C-12.

5. Place the insertion point before Trip in the first line in the list, press [Tab], place the insertion point before Dates, press [Tab], place the insertion point before Cost, then press [Tab]
   Inserting a tab before “Trip” left-aligns the text at the 1" mark, inserting a tab before “Dates” left-aligns the text at the 3½" mark, and inserting a tab before “Cost” right-aligns “Cost” at the 5" mark.

6. Insert a tab at the beginning of each remaining line in the list
   The paragraphs left-align at the 1" mark.

7. Insert a tab before each Oct. in the list, then insert a tab before each $ in the list
   The dates left-align at the 3½" mark. The prices right-align at the 5" mark.

8. Select the five lines of tabbed text, drag the right tab stop to the 5½" mark on the horizontal ruler, then deselect the text
   Dragging the tab stop moves it to a new location. The prices right-align at the 5½" mark.

9. Select the last four lines of tabbed text, click the launcher in the Paragraph group, then click the Tabs button at the bottom of the Paragraph dialog box
   The Tabs dialog box opens, as shown in Figure C-13. You can use the Tabs dialog box to set tab stops, change the position or alignment of existing tab stops, clear tab stops, and apply tab leaders to tabs. Tab leaders are lines that appear in front of tabbed text.

10. Click 3.5" in the Tab stop position list box, click the 2 option button in the Leader section, click Set, click 5.5" in the Tab stop position list box, click the 2 option button in the Leader section, click Set, click OK, deselect the text, then save your changes
    A dotted tab leader is added before each 3.5" and 5.5" tab stop in the last four lines of tabbed text, as shown in Figure C-14.
TABLE C-1: Types of tabs

<table>
<thead>
<tr>
<th>tab</th>
<th>use to</th>
</tr>
</thead>
<tbody>
<tr>
<td>Left tab</td>
<td>Set the start position of text so that text runs to the right of the tab stop as you type</td>
</tr>
<tr>
<td>Center tab</td>
<td>Set the center align position of text so that text stays centered on the tab stop as you type</td>
</tr>
<tr>
<td>Right tab</td>
<td>Set the right or end position of text so that text moves to the left of the tab stop as you type</td>
</tr>
<tr>
<td>Decimal tab</td>
<td>Set the position of the decimal point so that numbers align around the decimal point as you type</td>
</tr>
<tr>
<td>Bar tab</td>
<td>Insert a vertical bar at the tab position</td>
</tr>
</tbody>
</table>
Working with Indents

When you **indent** a paragraph, you move its edge in from the left or right margin. You can indent the entire left or right edge of a paragraph, just the first line, or all lines except the first line. The **indent markers** on the horizontal ruler indicate the indent settings for the paragraph in which the insertion point is located. Dragging an indent marker to a new location on the ruler is one way to change the indentation of a paragraph; changing the indent settings in the Paragraph group on the Page Layout tab is another; and using the indent buttons in the Paragraph group on the Home tab is a third. Table C-2 describes different types of indents and some of the methods for creating each. You indent several paragraphs in the flyer.

### STEPS

1. **Press [Ctrl][Home]**, place the insertion point in the italicized paragraph under the title, then click the **Increase Indent button** in the Paragraph group on the Home tab
   
   The entire paragraph is indented ½" from the left margin, as shown in Figure C-15. The indent marker also moves to the ½" mark on the horizontal ruler. Each time you click the Increase Indent button, the left edge of a paragraph moves another ½" to the right.

2. **Click the Decrease Indent button** in the Paragraph group
   
   The left edge of the paragraph moves ½" to the left, and the indent marker moves back to the left margin.

3. **Drag the First Line Indent marker** to the ¼" mark on the horizontal ruler
   
   Figure C-16 shows the First Line Indent marker being dragged. The first line of the paragraph is indented ¼". Dragging the First Line Indent marker indents only the first line of a paragraph.

4. **Scroll to the bottom of page 1**, place the insertion point in the quotation, click the **Page Layout tab**, click the **Indent Left text box** in the Paragraph group, type .5, click the **Indent Right text box**, type .5, then press **[Enter]**
   
   The left and right edges of the paragraph are indented ½" from the margins, as shown in Figure C-17.

5. **Press [Ctrl][Home]**, place the insertion point in the italicized paragraph, then click the **launcher** in the Paragraph group
   
   The Paragraph dialog box opens. You can use the Indents and Spacing tab to check or change the alignment, indentation, and paragraph and line spacing settings applied to a paragraph.

6. **Click the Special list arrow**, click **(none)**, click **OK**, then save your changes
   
   The first line indent is removed from the paragraph.

### Clearing formatting

If you are unhappy with the way text is formatted, you can use the Clear Formatting command to return the text to the default format settings. The default format includes font and paragraph formatting: text is formatted in 11-point Calibri, and paragraphs are left-aligned with 1.15 point line spacing, 10 points of space below, and no indents. To clear formatting from text and return it to the default format, select the text you want to clear, and then click the Clear Formatting button in the Font group on the Home tab. If you prefer to return the text to the default font and remove all paragraph formatting, making the text 11-point Calibri, left-aligned, single spaced, with no paragraph spacing or indents, select the text and then simply click the No Spacing button in the Styles group on the Home tab.
### TABLE C-2: Types of indents

<table>
<thead>
<tr>
<th>Indent Type</th>
<th>Description</th>
<th>To Create</th>
</tr>
</thead>
<tbody>
<tr>
<td>Left indent</td>
<td>The left edge of a paragraph is moved in from the left margin</td>
<td>Drag the Left Indent marker on the ruler to the right to the position where you want the left edge of the paragraph to align</td>
</tr>
<tr>
<td>Right indent</td>
<td>The right edge of a paragraph is moved in from the right margin</td>
<td>Drag the Right Indent marker on the ruler to the left to the position where you want the right edge of the paragraph to align</td>
</tr>
<tr>
<td>First line indent</td>
<td>The first line of a paragraph is indented more than the subsequent lines</td>
<td>Drag the First Line Indent marker on the ruler to the right to the position where you want the first line of the paragraph to begin; or activate the First Line Indent marker in the tab indicator, and then click the ruler at the position where you want the first line of the paragraph to begin</td>
</tr>
<tr>
<td>Hanging indent</td>
<td>The subsequent lines of a paragraph are indented more than the first line</td>
<td>Drag the Hanging Indent marker on the ruler to the right to the position where you want the hanging indent to begin; or activate the Hanging Indent marker in the tab indicator, and then click the ruler at the position where you want the second and remaining lines of the paragraph to begin</td>
</tr>
<tr>
<td>Negative indent (or Outdent)</td>
<td>The left edge of a paragraph is moved to the left of the left margin</td>
<td>Drag the Left Indent marker on the ruler to the left to the position where you want the negative indent to begin</td>
</tr>
</tbody>
</table>
Adding Bullets and Numbering

Formatting a list with bullets or numbering can help to organize the ideas in a document. A **bullet** is a character, often a small circle, that appears before the items in a list to add emphasis. Formatting a list as a numbered list helps illustrate sequences and priorities. You can quickly format a list with bullets or numbering by using the Bullets and Numbering buttons in the Paragraph group on the Home tab. You format the lists in your flyer with numbers and bullets.

**STEPS**

1. **Scroll until the Everest Base Camp Trek heading is at the top of your screen**
2. **Select the three-line list of 3-day add-ons, click the Home tab, then click the Numbering list arrow**
   The Numbering Library opens, as shown in Figure C-18. You use this list to choose or change the numbering style applied to a list. You can drag the pointer over the numbering styles to preview how the selected text will look if the numbering style is applied.
3. **Click the numbering style shown in Figure C-18**
   The paragraphs are formatted as a numbered list.
4. **Place the insertion point after Pokhara — Valley of Lakes, press [Enter], then type Temples of Janakpur**
   Pressing [Enter] in the middle of the numbered list creates a new numbered paragraph and automatically renumbers the remainder of the list. Similarly, if you delete a paragraph from a numbered list, Word automatically renumbers the remaining paragraphs.
5. **Click 1 in the list**
   Clicking a number in a list selects all the numbers, as shown in Figure C-19.
6. **Click the Bold button**
   The numbers are all formatted in bold. Notice that the formatting of the items in the list does not change when you change the formatting of the numbers. You can also use this technique to change the formatting of bullets in a bulleted list.
7. **Select the list of items under “Last minute participants in the Everest Base Camp trek...”, then click the Bullets button**
   The four paragraphs are formatted as a bulleted list using the most recently used bullet style.
8. **Click a bullet in the list to select all the bullets, click the Bullets list arrow in the Paragraph group, click the check mark bullet style, click the document to deselect the text, then save your changes**
   The bullet character changes to a check mark, as shown in Figure C-20.

### Creating multilevel lists

You can create lists with hierarchical structures by applying a multilevel list style to a list. To create a **multilevel list**, also called an outline, begin by applying a multilevel list style using the Multilevel List list arrow in the Paragraph group on the Home tab, then type your outline, pressing [Enter] after each item. To demote items to a lower level of importance in the outline, place the insertion point in the item, then click the Increase Indent button in the Paragraph group on the Home tab. Each time you indent a paragraph, the item is demoted to a lower level in the outline. Similarly, you can use the Decrease Indent button to promote an item to a higher level in the outline. You can also create a hierarchical structure in any bulleted or numbered list by using and to demote and promote items in the list. To change the multilevel list style applied to a list, select the list, click , and then select a new style.
Adding Borders and Shading

Borders and shading can add color and splash to a document. Borders are lines you add above, below, to the side, or around words or paragraphs. You can format borders using different line styles, colors, and widths. Shading is a color or pattern you apply behind words or paragraphs to make them stand out on a page. You apply borders and shading using the Borders button and the Shading button in the Paragraph group on the Home tab. You enhance the tabbed text of the last minute tours schedule by adding shading to it. You also apply a border around the tabbed text to set it off from the rest of the document.

**STEPS**

1. Press [Ctrl][Home], then scroll down until the tabbed text is at the top of your screen

2. Select the five paragraphs of tabbed text, click the Shading list arrow in the Paragraph group on the Home tab, click the Purple, Accent 4, Lighter 60% color, then deselect the text
   Light purple shading is applied to the five paragraphs. Notice that the shading is applied to the entire width of the paragraphs, despite the tab settings.

3. Select the five paragraphs, drag the Left Indent marker to the ¾” mark on the horizontal ruler, drag the Right Indent marker to the 5¾” mark, then deselect the text
   The shading for the paragraphs is indented from the left and right, which makes it look more attractive, as shown in Figure C-21.

4. Select the five paragraphs, click the Bottom Border list arrow in the Paragraph group, click Outside Borders, then deselect the text
   A black outside border is added around the selected text. The style of the border added is the most recently used border style, in this case the default, a thin black line.

5. Select the five paragraphs, click the Outside Borders list arrow, click No Border, click the No Border list arrow, then click Borders and Shading
   The Borders and Shading dialog box opens, as shown in Figure C-22. You use the Borders tab to change the border style, color, and width, and to add boxes and lines to words or paragraphs.

6. Click the Box box in the Setting section, scroll down the Style list, click the double-line style, click the Color list arrow, click the Purple, Accent 4, Darker 25% color, click the Width list arrow, click 1½ pt, click OK, then deselect the text
   A 1½-point dark purple double-line border is added around the tabbed text.

7. Select the five paragraphs, click the Bold button in the Font group, click the Font Color list arrow in the Font group, click the Purple, Accent 4, Darker 25% color, then deselect the text
   The text changes to bold dark purple.

8. Select the first line in the tabbed text, click the launcher in the Font group, click the Font tab if it is not the active tab, scroll and click 14 in the Size list, click the Font color list arrow, click the Olive Green, Accent 3, Darker 50% color, click the Small caps check box in the Effects section, click OK, deselect the text, then save your changes
   The text in the first line of the tabbed text is enlarged and changed to green small caps, as shown in Figure C-23. When you change text to small caps, the lowercase letters are changed to uppercase letters in a smaller font size.
**FIGURE C-21: Shading applied to the tabbed text**

Indent markers show width of the shaded paragraphs.

**FIGURE C-22: Borders tab in Borders and Shading dialog box**

Select border formats before applying them in the Preview area.

**FIGURE C-23: Borders and shading applied to the document**

Text formatted in green, small caps.

Double-line, 1½-point, purple, box border.

---

**Highlighting text in a document**

The Highlight tool allows you to mark and find important text in a document. **Highlighting** is transparent color that is applied to text using the Highlight pointer. To highlight text, click the Text Highlight Color list arrow in the Font group on the Home tab, select a color, then use the I-beam part of the pointer to select the text you want to highlight. Click to turn off the Highlight pointer. To remove highlighting, select the highlighted text, click , then click No Color. Highlighting prints, but it is used most effectively when a document is viewed on screen.
Inserting Clip Art

Clip art is a collection of graphic images that you can insert into a document. Clip art images are stored in the Clip Organizer, which is a library of the clips—media files such as graphics, photographs, sounds, movies, and animations—that come with Word. You can add a clip to a document using the Clip Art command on the Insert tab. Once you insert a clip art image, you can wrap text around it, resize it, enhance it, and move it to a different location.

You illustrate the second page of the document with a clip art image.

STEPS

1. Scroll to the top of page 2, place the insertion point before Everest Base Camp Trek, click the Insert tab, then click the Clip Art button in the Illustrations group
   The Clip Art task pane opens. You can use this task pane to search for clips related to a keyword.

2. Select the text in the Search for text box if necessary, type Himalayas, make sure the Include Office.com content check box has a check mark, click the Results should be list arrow, make sure All media types has a check mark, then click Go
   Clips that have the keyword “Himalayas” associated with them appear in the Clip Art task pane, as shown in Figure C-24.

3. Point to the clip called out in Figure C-24, click the list arrow that appears next to the clip, click Insert on the menu, then close the Clip Art task pane
   The clip is inserted at the location of the insertion point. When a graphic is selected, the active tab changes to the Picture Tools Format tab. This tab contains commands used to adjust, enhance, arrange, and size graphics. The white circles that appear on the square edges of the graphic are the sizing handles.

4. Type 3.1 in the Shape Height text box in the Size group on the Picture Tools Format tab, then press [Enter]
   The size of the graphic is reduced. When you decreased the height of the graphic, the width decreased proportionally. You can also resize a graphic proportionally by dragging a corner sizing handle. Now that the graphic is smaller, you can see that it was inserted at the location of the insertion point. Until you apply text wrapping to the graphic, it is part of the line of text in which it was inserted (an inline graphic). To move a graphic independently of text, you must make it a floating graphic.

5. Click the Position button in the Arrange group, then click Position in Middle Center with Square Text Wrapping
   The graphic is moved to the middle of the page and the text wraps around it. Applying text wrapping to the graphic made it a floating graphic. A floating graphic can be moved anywhere on a page.

6. Position the pointer over the graphic, when the pointer changes to \(\text{\textcircled{\text{\textleftarrow}}\text{\textrightarrow}}\), drag the graphic up and to the left so its top aligns with the top of the paragraph under the Everest Base Camp Trek heading as shown in Figure C-25, then release the mouse button
   The graphic is moved to the upper-left corner of the page.

7. Click the Position button in the Arrange group, then click Position in Top Right with Square Text Wrapping
   The graphic is moved to the upper-right corner of the page.

8. Click the Picture Effects button in the Picture Styles group, point to Reflection, point to each reflection style to see a preview of the style applied to the graphic, then click Tight Reflection, touching
   A reflection effect is applied to the graphic.

9. Click the View tab, then click the Two Pages button
   The completed document is shown in Figure C-26.

10. Save your changes, submit the document to your instructor, then close the document and exit Word

Formatting Text and Paragraphs

**Quick Tip**
You must be working with an active Internet connection to complete this lesson.

**Trouble**
Select a different clip if the clip shown in Figure C-24 is not available to you. You can also search using the keyword “mountain.”

**Quick Tip**
To position a graphic using precise measurements, click the Position button, click More Layout Options, then adjust the settings on the Position tab in the Layout dialog box.

**Trouble**
If your document is longer than two pages, reduce the size of the clip art graphic by dragging the lower-left corner sizing handle up and to the right.
FIGURE C-24: Clip Art task pane

- Type search keyword here
- Select type of clips
- Select content from Office.com
- Select this clip
- Clips with the keyword “Himalayas”
- Search for clips online

FIGURE C-25: Graphic being moved to a new location

- Faded image shows graphic as it is being dragged; position the graphic as shown here
- Move pointer
- Sizing handles

FIGURE C-26: Completed document

- Text wrapped around graphic
- Reflection effect
For current SAM information, including versions and content details, visit SAM Central (http://www.cengage.com/samcentral). If you have a SAM user profile, you may have access to hands-on instruction, practice, and assessment of the skills covered in this unit. Since various versions of SAM are supported throughout the life of this text, check with your instructor for the correct instructions and URL/Web site for accessing assignments.

Label each element of the Word program window shown in Figure C-27.

Match each term with the statement that best describes it.

8. Inline graphic
   a. Transparent color that is applied to text to mark it in a document
9. Shading
   b. A unit of measurement equal to \( \frac{1}{72} \) of an inch
10. Point
    c. An image that text wrapping has been applied to
11. Style
    d. A character that appears at the beginning of a paragraph to add emphasis
12. Floating graphic
    e. A line that can be applied above, below, or to the sides of a paragraph
13. Highlight
    f. Color or pattern that is applied behind text to make it look attractive
14. Bullet
    g. A set of format settings
15. Border
    h. An image that is inserted as part of a line of text
Select the best answer from the list of choices.

16. What is Calibri?
   a. A character format  
   b. A style  
   c. A font  
   d. A text effect

17. Which type of indent results in subsequent lines of a paragraph being indented more than the first line?
   a. Right indent  
   b. First line indent  
   c. Negative indent  
   d. Hanging indent

18. What is the most precise way to increase the amount of white space between two paragraphs?
   a. Indent the paragraphs  
   b. Change the font size  
   c. Change the before paragraph spacing for the second paragraph  
   d. Change the line spacing of the paragraphs

19. Which button is used to align a paragraph with both the left and right margins?
   a.  
   b.  
   c.  
   d.  

20. Which dialog box is used to change the scale of characters?
   a. Tabs  
   b. Font  
   c. Paragraph  
   d. Borders and Shading

Skills Review

1. Format with fonts.
   a. Start Word, open the file WD C-2.docx from the drive and folder where you store your Data Files, save it as WD C-Arlington EDA Report, then scroll through the document to get a feel for its contents.  
   b. Press [Ctrl][A], then format the text in 12-point Californian FB. Choose a different serif font if Californian FB is not available to you.  
   c. Press [Ctrl][Home], format the report title Town of Arlington in 28-point Berlin Sans FB Demi. Choose a different sans serif font if Berlin Sans FB Demi is not available to you.  
   d. Change the font color of the report title to Red, Accent 2.  
   e. Format the subtitle Economic Development Authority Report Executive Summary in 16-point Berlin Sans FB Demi, then press [Enter] before Executive in the subtitle.  
   f. Format the heading Mission Statement in 14-point Berlin Sans FB Demi with the Red, Accent 2 font color.  
   g. Press [Ctrl][Home], then save your changes to the report.

2. Copy formats using the Format Painter.
   a. Use the Format Painter to copy the format of the Mission Statement heading to the following headings: Guiding Principles, Issues, Proposed Actions.  
   b. Show formatting marks, then format the paragraph under the Mission Statement heading in italic.  
   c. Format Years Population Growth, the first line in the four-line list under the Issues heading, in bold, small caps, with Red, Accent 2, Darker 50% font color.  
   d. Change the font color of the next two lines under Years Population Growth to Red, Accent 2, Darker 50%.  
   e. Format the line Source: Office of State Planning in italic, then save your changes.

3. Change line and paragraph spacing.
   a. Change the line spacing of the three-line list under the first body paragraph to 1.5 lines.  
   b. Add 6 points of space after the title Town of Arlington. Add 18 points of space before and 6 points of space after the Executive Summary line in the subtitle.  
   c. Add 12 points of space after the Mission Statement heading, then add 12 points of space after each additional heading in the report (Guiding Principles, Issues, Proposed Actions).
Skills Review (continued)

d. Add 6 points of space after each paragraph in the list under the Guiding Principles heading.
e. Change the line spacing of the four-line list under the Issues heading that begins with Years Population Growth to 1.15.
f. Add 6 points of space after each paragraph under the Proposed Actions heading.
g. Press [Ctrl][Home], then save your changes to the report.

4. Align paragraphs.
a. Press [Ctrl][A] to select the entire document, then justify all the paragraphs.
b. Center the three-line report title.
c. Press [Ctrl][End], type your name, press [Enter], type the current date, then right-align your name and the date.
d. Save your changes to the report.

5. Work with tabs.
a. Scroll up and select the four-line list of population information under the Issues heading.
b. Set left tab stops at the 2" mark and the 3¾" mark.
c. Insert a tab at the beginning of each line in the list.
d. In the first line, insert a tab before Population. In the second line, insert a tab before 4.5%. In the third line, insert a tab before 53%.
e. Select the first three lines, then drag the second tab stop to the 3" mark on the horizontal ruler.
f. Press [Ctrl][Home], then save your changes to the report.

6. Work with indents.
a. Indent the paragraph under the Mission Statement heading ½" from the left and ½" from the right.
b. Indent the first line of the paragraph under the Guiding Principles heading ½".
c. Indent the first line of the three body paragraphs under the Issues heading ½".
d. Press [Ctrl][Home], then save your changes to the report.

7. Add bullets and numbering.
a. Apply bullets to the three-line list under the first body paragraph. Change the bullet style to small black circles if that is not the current bullet symbol.
b. Change the font color of the bullets to Red, Accent 2.
c. Scroll down until the Guiding Principles heading is at the top of your screen.
d. Format the six-paragraph list under Guiding Principles as a numbered list.
e. Format the numbers in 14-point Berlin Sans FB Demi, then change the font color to Red, Accent 2.
f. Scroll down until the Proposed Actions heading is at the top of your screen, then format the paragraphs under the heading as a bulleted list using check marks as the bullet style.
g. Change the font color of the bullets to Red, Accent 2, press [Ctrl][Home], then save your changes to the report.

8. Add borders and shading.
a. Add a 1-point Orange, Accent 6, Darker 25% border below the Mission Statement heading.
b. Use the Format Painter or the F4 key to add the same border to the other headings in the report (Guiding Principles, Issues, Proposed Actions).
c. Under the Issues heading, select the first three lines of tabbed text, which are formatted in red, then apply Orange, Accent 6, Lighter 40% shading to the paragraphs.
d. Select the first three lines of tabbed text again if necessary, then add a 1½ -point Orange, Accent 6, Darker 25% single line box border around the paragraphs.
e. Indent the shading and border around the paragraphs 1¾" from the left and 1¾" from the right.
f. Turn off formatting marks, then save your changes.

9. Insert clip art.
a. Press [Ctrl][Home], then open the Clip Art task pane.
b. Search for clips related to the keyword town.
Skills Review (continued)

**c.** Insert the clip shown in Figure C-28, then close the Clip Art task pane. (Note: An active Internet connection is needed to select the clip shown in the figure. Select a different clip if this one is not available to you. It is best to select a clip that is similar in shape to the clip shown in Figure C-28.)

**d.** Select the graphic if necessary, then drag the upper-right sizing handle down and to the left so that the graphic is about 3" wide.

**e.** Use the Position command to position the clip art in the top left with square text wrapping.

**f.** Use the Shape Width text box in the Size group on the Format tab to change the width of the graphic to 2.2".

**g.** Apply an Offset Diagonal Bottom Right shadow style to the graphic.

**h.** Save your changes to the document, submit it to your instructor, close the file, and then exit Word.

---

**Figure C-28**

**Town of Arlington**

**Economic Development Authority Report**

**Executive Summary**

The Town of Arlington Economic Development Authority (EDA) has written an economic plan for the Town of Arlington. The plan is intended to advance economic and community development. It will be used to strategically assess and foster economic growth, as outlined below in the Town of Arlington:

- Development
- Infrastructure
- Quality of Life

**Mission Statement**

The purpose of the EDA is to foster a sustainable economy consistent with the community’s plan for the future. The goals of development, commerce, open space, residential development, and the arts in Arlington result in the town’s viability and an excellent quality of life for its citizens. Maintaining the balance is important.

**Guiding Principles**

Six basic principles guide Arlington’s economic policy. These principles seek to maintain the special features that give the town its character while enshrining appropriate economic opportunities.

1. Arlington should remain a major economic center of the region.
2. Economic activity must respect Arlington’s natural, cultural, and historic heritage.
3. A pedestrian-friendly core commercial center is essential.
4. Sustained economic prosperity requires a balance between residential development, industrial/commercial development, and open space.
5. Open space in the urban district must be preserved.
6. Investing in the infrastructure is necessary to maintain and expand the existing tax and job base.

**Issues**

The issue of Arlington’s approximately 64,000 acres of land, 12% is zoned for business, commercial, or industrial use, and 88% for residential development. Historically the town has relied upon business and industry to provide 35%-45% of the tax base, as well as employment opportunities. Non-residential development has traditionally been the backbone of the Arlington economy. Today, however, Arlington does not have a great deal of non-residential development potential.

**Proposed Actions**

- Implement a business retention program that focuses on the growth and expansion of businesses already operating in Arlington.
- Build a consortium of technical and skill development resources in the community with educational and training needs.
- Sponsor agency-business workshops.
- Provide financial aid for expanded open space/parkland.
- Develop a strategic open space plan.
Independent Challenge 1
You are an estimator for GreenHome Construction in Springfield, Illinois. You have drafted an estimate for a home renovation job, and need to format it. It's important that your estimate have a clean, striking design, and reflect your company's professionalism.

a. Start Word, open the file WD C-3.docx from the drive and folder where you store your Data Files, save it as WD C-GreenHome Construction, then read the document to get a feel for its contents. Figure C-29 shows how you will format the letterhead.

b. Select the entire document, change the style to No Spacing, then change the font to 12-point Times New Roman.

c. In the first line of the letterhead, format Green Home in 30-point Arial Black, then apply all caps. Format Green with the Olive Green, Accent 3, Darker 50% font color, format Home with the Olive Green, Accent 3 font color, then delete the space between the two words. Format Construction in 30-point Arial with an Olive Green, Accent 3, Darker 50% font color, then apply italic. (Hint: Type 30 in the Font Size text box, then press [Enter].)

d. Format the next line in 10-point Arial with an Olive Green, Accent 3, Darker 50% font color.

e. Center the two-line letterhead.

f. Add a 2¼-point dotted Olive Green, Accent 3, Darker 50% border below the address line paragraph.

g. With the insertion point in the address line, open the Borders and Shading dialog box, click Options to open the Borders and Shading Options dialog box, change the Bottom setting to 5 points, then click OK twice to adjust the location of the border relative to the line of text.

h. Format the title Proposal of Renovation in 14-point Arial Black, then center the title.

i. Format the following headings (including the colons) in 11-point Arial Black: Date, Work to be performed for and at, Scope of work, Payment schedule, and Agreement.

j. Select the 14-line list under Scope of work that begins with Demo of all..., then change the paragraph spacing to add 4 points of space after each paragraph in the list. (Hint: Select 0 pt in the After text box, type 4, then press Enter.)

k. With the list selected, set a right tab stop at the 6¼" mark, insert tabs before every price in the list, then apply dotted line tab leaders.

l. Format the list as a numbered list, then apply bold to the numbers.

m. Apply bold to the two lines, Total estimated job cost... and Approximate job time... below the list.

n. Replace Your Name with your name in the signature block, select the signature block (Respectfully submitted through your name), set a left tab stop at the 3¼" mark, then indent the signature block using tabs.

o. Examine the document carefully for formatting errors, and make any necessary adjustments.

p. Save the document, submit it to your instructor, then close the file and exit Word.

FIGURE C-29

GREENHOME Construction
Independent Challenge 2

Your employer, the Lange Center for Contemporary Arts in Halifax, Nova Scotia, is launching a membership drive. Your boss has written the text for a flyer advertising Lange membership, and asks you to format it so that it is eye catching and attractive.

a. Open the file WD C-4.docx from the drive and folder where you store your Data Files, save it as WD C-Membership Drive 2013, then read the document. Figure C-30 shows how you will format the first several paragraphs of the flyer.

b. Select the entire document, change the style to No Spacing, then change the font to 11-point Arial Narrow.

c. Center the first line, Membership Drive, and apply shading to the paragraph. Choose a dark custom shading color of your choice for the shading color. (Hint: Click More Colors, then select a color from the Standard or Custom tab.) Format the text in 26-point Arial Narrow, bold, with a white font color. Expand the character spacing by 10 points. (Hint: Use the Advanced tab in the Font dialog box. Set the Spacing to Expanded, and then type 10 in the By text box.)

d. Format the second line, 2013, in 36-point Arial Black. Expand the character spacing by 25 points, and change the character scale to 250%. Center the line.

e. Format each What we do for... heading in 12-point Arial, bold. Change the font color to the same custom color used for shading the title. (Note: The color now appears in the Recent Colors section of the Font Color gallery.) Add a single-line ½-point black border under each heading.

f. Format each subheading (Gallery, Lectures, Library, All members..., and Membership Levels) in 10-point Arial, bold. Add 3 points of spacing before each paragraph. (Hint: Select 0 in the Before text box, type 3, then press Enter.)

g. Indent each body paragraph ¼", except for the lines under the What we do for YOU heading.

h. Format the four lines under the All members... subheading as a bulleted list. Use a bullet symbol of your choice, and format the bullets in the custom font color.

i. Indent the five lines under the Membership Levels heading ¼". For these five lines, set left tab stops at the 1¼" mark and the 2" mark on the horizontal ruler. Insert tabs before the price and before the word All in each of the five lines.

j. Format the name of each membership level (Artistic, Conceptual, etc.) in 10-point Arial, bold, italic, with the custom font color.

k. Format the For more information heading in 14-point Arial, bold, with the custom font color, then center the heading.

l. Center the last two lines, replace Your Name with your name, then apply bold to your name.

Advanced Challenge Exercise

- Change the font color of 2013 to a dark gray, and add a shadow effect.
- Add a shadow effect to each What we do for... heading.
- Add a 3-point dotted black border above the For more information heading.

m. Examine the document carefully for formatting errors, and make any necessary adjustments.

n. Save the flyer, submit it to your instructor, then close the file and exit Word.
Independent Challenge 3

One of your responsibilities as program coordinator at Solstice Mountain Sports is to develop a program of winter outdoor learning and adventure workshops. You have drafted a memo to your boss to update her on your progress. You need to format the memo so it is professional looking and easy to read.

a. Start Word, open the file WD C-5.docx from the drive and folder where you store your Data Files, then save it as WD C-Solstice Winter Memo.
b. Select the heading Solstice Mountain Sports Memorandum, apply the Quick Style Title to it, then center the heading. (Hint: Open the Quick Style gallery, then click the Title style.)
c. In the memo header, replace Today’s Date and Your Name with the current date and your name.
d. Select the four-line memo header, set a left tab stop at the ¾” mark, then insert tabs before the date, the recipient’s name, your name, and the subject of the memo.
e. Apply the Quick Style Strong to Date:, To:, From:, and Re:.
f. Apply the Quick Style Heading 2 to the headings Overview, Workshops, Accommodations, Fees, and Proposed winter programming.
g. Under the Fees heading, apply the Quick Style Emphasis to the words Workshop fees and Accommodations fees.
h. Add a clip art graphic of a snowflake to the first page, wrap text around the graphic, then resize it and position it so it fits into the memo header below the title and aligns with the right margin.
i. On the second page of the document, format the list under the Proposed winter programming heading as a multilevel list. Figure C-31 shows the hierarchical structure of the outline. (Hint: Apply a multilevel list style, then use the Increase Indent and Decrease Indent buttons to change the level of importance of each item.)
j. Change the outline numbering style to the bullet numbering style shown in Figure C-31 if a different style is used in your outline.
k. Add a clip art graphic of a snowboarder or skier to page 2. Select a graphic that fits the tone of the document. Wrap text around the graphic, then resize it and position it so it aligns with the right margin.

Advanced Challenge Exercise

- Zoom out on the memo so that two pages are displayed in the document window, then, using the Change Styles button, change the style set to Modern.
- Using the Change Case button, change the title Solstice Mountain Sports Memorandum so that only the initial letter of each word is capitalized. Resize and reposition the clip art as needed so that it fits in the memo header and the title still fits on one line.
- Using the Themes button, change the theme applied to the document. Select a theme that works with the clip art graphics you chose.
- Using the Theme Fonts button, change the fonts to a font set of your choice. Choose fonts that allow the document to fit on two pages.
- Using the Theme Colors button, change the colors to a color palette of your choice.
- Apply different styles and adjust other formatting elements as necessary to make the memo attractive, eye catching, and readable. The finished memo should fit on two pages.

l. Save the document, submit it to your instructor, then close the file and exit Word.
Real Life Independent Challenge

The fonts you choose for a document can have a major effect on the document’s tone. Not all fonts are appropriate for use in a business document, and some fonts, especially those with a definite theme, are appropriate only for specific purposes. In this Independent Challenge, you will use font formatting and other formatting features to design a letterhead and a fax coversheet for yourself or your business. The letterhead and coversheet should not only look professional and attract interest, but also say something about the character of your business or your personality. Figure C-32 shows an example of a business letterhead.

a. Start Word, and save a new blank document as **WD C-Personal Letterhead** to the drive and folder where you store your Data Files.

b. Type your name or the name of your business, your address, your phone number, your fax number, and your Web site or e-mail address.

c. Format your name or the name of your business in a font that expresses your personality or says something about the nature of your business. Use fonts, font colors, font effects, borders, shading, paragraph formatting, and other formatting features to design a letterhead that is appealing and professional.

d. Save your changes, submit the document to your instructor, then close the file.

e. Open a new blank document, and save it as **WD C-Personal Fax Coversheet**. Type FAX, your name or the name of your business, your address, your phone number, your fax number, and your Web site or e-mail address at the top of the document.

f. Type a fax header that includes the following: Date; To; From; Re; Number of pages, including cover sheet; and Comments.

g. Format the information in the fax coversheet using fonts, font effects, borders, shading, paragraph formatting, and other formatting features. Since a fax coversheet is designed to be faxed, all fonts and other formatting elements should be black.

h. Save your changes, submit the document to your instructor, close the file, then exit Word.
Visual Workshop

Open the file WD C-6.docx from the drive and folder where you store your Data Files. Create the menu shown in Figure C-33.

(Hints: Find the clip art graphic using the keyword diner, then use the sizing handles to resize the graphic to be approximately 1.5" tall and 4.4" wide. Choose a different appropriate clip art graphic if the graphic shown in the figure is not available. Use Berlin Sans FB Demi and Calibri, or similar fonts, for the text. Change the font size of the café name to 28 points, the font size of Daily Specials to 18 points, the font size of the days to 14 points, and the font size of the descriptions to 12 points. Format the prices using tabs and leader lines. Use paragraph spacing to adjust the spacing between paragraphs so that all the text fits on one page. Make other adjustments as needed so your menu is similar to the one shown in Figure C-33.) Save the menu as **WD C-Nina’s Trackside**, then submit a copy to your instructor.

**FIGURE C-33**

![Nina’s Trackside Café](image)

**Daily Specials**

**Monday**

Chicken Cajun Bleu: Cajun chicken, chunky blue cheese, cucumbers, leaf lettuce, and tomato on our roasted garlic roll. ................................................................. $6.50

**Tuesday**

Clam Chowder: Classic New England thick, rich, clam chowder in our peasant French bread bowl. Served with a garden salad. ................................................................. $5.95

**Wednesday**

Veggie Chili: Hearty veggie chili with melted cheddar in our peasant French bread bowl. Topped with sour cream and scallions. ................................................................. $5.95

**Thursday**

French Dip: Lean roast beef topped with melted cheddar on our roasted garlic roll. Served with a side of au jus and red bliss mashed potatoes. ................................................................. $6.95

**Friday**

Turkey-Bacon Club: Double-decker roasted turkey, crisp bacon, leaf lettuce, tomato, and sundried tomato mayo on toasted triple seed ................................................................. $6.50

**Saturday**

Greek Salad: Our large garden salad with Kalamata olives, feta cheese, and garlic vinaigrette. Served with an assortment of rolls. ................................................................. $5.95

**Sunday**

Hot Chicken and Gravy: Delicious chicken and savory gravy served on a thick slice of toasted honest white. Served with a garden salad. ................................................................. $6.95

Chef: Your Name